Was bedeutet PCI DSS v4.0 für meine Integration?

PCI DSS v4.0 führt neue Sicherheits- und Technologieanforderungen ein. Je nach Ihrer Integration können manche Anforderungen auch für Sie gelten.

Adyens Ansatz zu PCI-DSS-Mindestanforderungen finden Sie in unseren Compliance-Leitfäden: 


Weitere Informationen zum Übergang auf PCI DSS v4.0 finden Sie in Adyens Compliance-Leitfaden zu PCI DSS und in unserem Blogbeitrag zur Compliance mit PCI DSS v4.0.

Leitfaden zur PCI-DSS-Compliance

In der Adyen-Dokumentation finden Sie ein hilfreiches Glossar und alle PCI-DSS-Regeln.

Compliance-Leitfaden anzeigen